アダルトサーバー580円~高速LiteSpeed搭載・無料SSL・WordPress

PHPバージョン7.0より7.2への一斉切替ご依頼のお知らせについて

平素は弊社サービスをご利用いただきまして、誠にありがとうございます。
共用サーバーでご利用可能な旧PHPバージョン(7.0、5.6)につきましては、
PHP公式のセキュリティサポートが、2018年末をもって既に終了しております。

開発元でのサポート期限が切れたバージョンを利用し続けた場合、
問題発生時のトラブル解決ができない、脆弱性が修正されない等の
セキュリティリスクが高まる状況となります。

つきましては、PHPバージョン7.0(5.6)をご利用のお客さまにつきまして
PHPバージョン7.2への一斉切り替えを実施させて頂きます。

ご提供サービスの安定運用に必要な対応の為、何卒、ご理解・
ご協力頂きたくお願い申し上げます。

尚、PHPバージョンは、サーバー管理ツールから簡単に変更が可能でございます。

2019年10月13日 9:01 PM  カテゴリー: 未分類