アダルトサーバー880円~高速LiteSpeed搭載・無料SSL・WordPress

【注意喚起】WordPressプラグイン「Zoho SalesIQ」の脆弱性について

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「Zoho SalesIQ」 に関する脆弱性が公表されました。
下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

Zoho SalesIQ Teamが提供する WordPress 用プラグイン「Zoho SalesIQ」には、クロスサイトスクリプティング (CWE-79) と、クロスサイトリクエストフォージェリ(CWE-352) の脆弱性が存在します。
WordPress の管理画面にログインしているユーザーのウェブブラウザ上で、任意のスクリプトが実行されたり、
WordPress の管理画面にログインした状態のユーザーが細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります。

2019年6月10日 9:58 AM  カテゴリー: 未分類