アダルトサーバー580円~高速LiteSpeed搭載・無料SSL・WordPress

【注意喚起】PHPMailerにおける脆弱性について

貴下ますますご発展のこととお喜び申し上げます。
平素は弊社サービスをご利用いただきまして、誠にありがとうございます。

PHPMailerは、WordPressやDrupalなどのCMS、各種プラグインにて利用されているPHPのライブラリのため、
PHPアプリケーション上で任意のコードが実行され、ウェブサイトの改ざんや悪意のあるプログラムを
設置される可能性がございます。

お客さまにおかれましては、PHPMailerのご利用状況をご確認いただき、
開発元が提供する情報をもとに、PHPMailer を最新版へアップデートしていただけますよう
お願い申し上げます。

https://www.anaheim-e.biz/

2019年4月7日 3:09 PM  カテゴリー: 未分類