アダルトサーバー880円~高速LiteSpeed搭載・無料SSL・WordPress

【注意喚起】Apache Tomcat にオープンリダイレクトの脆弱性

平素は格別のご高配を賜り厚く御礼申し上げます。

JPCERT/CCより、Apache Tomcat におけるサービス運用妨害の脆弱性が公表されました。

本脆弱性を悪用された場合、お客さまサーバー内情報の破壊や改ざん、
漏えいなどの影響がでる可能性もございます。

– Apache Tomcat 9.0.0.M1 から 9.0.11 まで
– Apache Tomcat 8.5.0 から 8.5.33 まで
– Apache Tomcat 7.0.23 から 7.0.90 まで

※サポートが終了している Apache Tomcat 8.0.x 系についても、本脆弱性の影響を受ける可能性があるとのことです。
対策

この問題は、修正済みのバージョンに更新することで解決します。
以下の詳細ページより情報ご確認の上、ご対応のほどをよろしくお願いします。

2019年4月1日 3:01 PM  カテゴリー: 未分類