アダルトサーバー580円~高速LiteSpeed搭載・無料SSL・WordPress

【注意喚起】WordPressプラグイン「spam-byebye」の脆弱性について

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「spam-byebye」 に関する脆弱性が公表されました。
下記をご確認いただくとともに、対象バージョンをご利用のお客さまにおかれましては、
修正済みのバージョンへのアップデートを行っていただけますようお願い申し上げます。

「spam-byebye」には、反射型のクロスサイトスクリプティングの脆弱性が存在します。
当該製品のセットアップページにアクセスできるユーザーのウェブブラウザ上で、
任意のスクリプトを実行される可能性があります。

2019年3月26日 1:37 PM  カテゴリー: 未分類