アダルトサーバー880円~高速LiteSpeed搭載・無料SSL・WordPress

【注意喚起】WordPressプラグイン「WP Retina 2x」の脆弱性について

平素は格別のご高配を賜り厚くお礼申し上げます。

WordPressプラグイン「WP Retina 2x」 に関する脆弱性が公表されました。

◆概要

・Jordy Meow が提供する「WP Retina 2x」は、WordPress 用プラグインです。

・「WP Retina 2x」には、クロスサイト・スクリプティングの脆弱性が存在します。

・開発者が提供する情報をもとに最新版へアップデートしてください。

・当該製品を使用しているサイトにアクセスしたユーザーのウェブブラウザー上で、

任意のスクリプトを実行される可能性があります。

2019年3月11日 6:12 PM  カテゴリー: 未分類