アダルトサーバー880円~高速LiteSpeed搭載・無料SSL・WordPress

【注意喚起】Apache Tomcatの脆弱性

平素は格別のご高配を賜り厚く御礼申し上げます。

JPCERT/CCより、Apache Tomcat におけるサービス運用妨害の脆弱性が公表されました。

本脆弱性を悪用された場合、お客さまサーバー内情報の破壊や改ざん、
漏えい、また、Dos攻撃を受ける可能性もございますため、下記をご確認いただくと共に、
ご対応いただけますようお願い申し上げます。

【概要】
Apache Tomcat にて複数の脆弱性があり、UTF-8 デコーダの処理に不適切な処理があり、悪用された場合にサービス運用妨害 (DoS) 攻撃を受ける可能性があります。

2019年3月6日 9:14 PM  カテゴリー: 未分類