アダルトレンタルサーバーアナハイム

アダルトサーバー980円格安高速SSD無料マルチドメイン

WordPressプラグイン:Welcart に関する脆弱性についてのお知らせ

平素は格別のご高配を賜り厚く御礼申し上げます。

WordPressプラグイン:Welcart に関する脆弱性が公表されました。

本脆弱性を悪用された場合、サーバー内情報の破壊や改竄・漏洩が発生する可能性もございます為、
ご対応をお願い申し上げます。

【概要】※公式サイトより
フロントにて、オブジェクトインジェクションと思われる脆弱性が認められました。
過去のすべてのバージョンが対象となります。1.9.4にアップグレードしてください。
放置しますと、サイトに任意のファイルの埋め込まれる可能性があります。

※「Welcart」プラグイン自体を現在使用していない場合は、プラグインを削除してください。

【詳細】
■[公式]Welcart 1.9.4 をリリースしました【脆弱性の修正】

Welcart 1.9.4 をリリースしました【脆弱性の修正】

2017年9月15日 2:44 PM  カテゴリー: 未分類

弊社は、Yahoo! Japanカテゴリーに登録されております。