アダルトレンタルサーバーアナハイム

アダルトサーバー980円格安高速SSD無料マルチドメイン

Sambaをご利用の御客様へ

平素は格別のご高配を賜り厚く御礼申し上げます。
JPCERT/CCより、Samba に任意のコードが実行可能な脆弱性が公表されました。

本脆弱性を悪用された場合、御客様サーバー内情報の破壊や改竄、漏洩が
発生する可能性もございます為、下記をご確認頂き、ご対応をお願い申し上げます。

【想定される脅威】
遠隔の攻撃者が、任意のコードを実行する可能性がございます。

【対象となるバージョン】
– Samba 4.4.14 より前のバージョン
– Samba 4.5.10 より前のバージョン
– Samba 4.6.4 より前のバージョン

【必要な対策】
以下のコマンドでアップデートを行って下さい。
# yum update samba

2017年6月16日 11:33 AM  カテゴリー: 未分類

弊社は、Yahoo! Japanカテゴリーに登録されております。