アダルトサーバー

アダルトサーバー980円格安高速SSD無料マルチドメイン

WordPress4.7 脆弱性への注意喚起

WordPressの一部バージョンにおいて、リモート攻撃によるコンテンツが改竄される脆弱性が報告されています。
開発元にて脆弱性対策済みの最新バージョンが公開されているため、該当の御客様は早急にアップデートをご実施下さいませ。

■ 対象:WordPress バージョン 4.7.0~4.7.1をご利用の御客様
 ※4.7.0よりも低いバージョンは本脆弱性の対象とはなっておりませんが、他の脅威による影響を受ける可能性がある為、アップデートをご実施下さい。

WordPressのバージョン確認方法 ⇒ 管理画面(ダッシュボード)の上部あるいは下部に表示されます。
また、以下のセキュリティ対策も必須となります。

・wp-config.php のパーミッションを404にご変更頂く。
・身元が不明なテーマやプラグインをインストールしている場合は削除頂く。
・FTPやPleskのログインパスワードを複雑なのものに変更頂く。

2017年2月28日 5:23 PM  カテゴリー: お知らせ

弊社は、Yahoo! Japanカテゴリーに登録されております。